Votre navigateur n’a pas été testé ou n’est pas compatible avec Comme Un Thermicien

Comme Un Thermicien est compatible avec les navigateurs Internet suivants des ordinateurs de bureau (et sur Ios) :

  • Internet Explorer versions 9 et supérieures
  • Mozilla Firefox versions 17 et supérieures
  • Google Chrome versions 14 et supérieures
  • Safari versions 5 et supérieures
  • Opera versions 12 et supérieures

Les versions antérieures de ces navigateurs ne sont pas compatibles et les autres navigateurs n’ont pas été testés.

J’ai compris et je veux quand même lancer Comme Un Thermicien